Jump to content

Recommended Posts

Select a single or multiple cell(s) within a table, open the "Table" dialogue box, View > Studio > Table, and under the "Cell" submenu the Width input box will only make the cell smaller no matter if you click on the up/increase or down/decrease arrows.

Share this post


Link to post
Share on other sites

A restart seemed to have corrected this but then I manually changed the cells width by dragging the separator (between the A | B | at the top of the table) and tried to resize again with the dialogue box and the issue was back.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Please note the Annual Company Closure section in the Terms of Use. These are the Terms of Use you will be asked to agree to if you join the forum. | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.