Jump to content

VAHER

Members
  • Posts

    16
  • Joined

  • Last visited

1 Follower

Recent Profile Visitors

420 profile views
  1. Hola Sigo sin solución a mi problema, no he recibido por parte de ustedes más notificaciones al respecto. No entiendo que no digan nada, solo me han hecho preguntas y ninguna repuesta al problema. No puedo usar el programa a pleno rendimiento. Gracias
  2. Hola Meb Utilizo mouse normalmente, trackpad muy poco. En cuanto a tarjeta utilizo la del Mac de origen nunca la he cambiado ni añadido. Te adjunto una foto del sistema que tiene mi Mac saludos
  3. Hola Meb, He seguido los pasos que me indicas, he realizado más pruebas y no hay cambios todo sigue igual, el problema continua. Te adjunto el archivo que me pides user.backupuser.backup.zip Ya me informarás, gracias por tu atención
  4. Continuo con el mismo problema y no tengo respuestas ni solución por parte de ustedes, que debo hacer ?
  5. Hola Meb He probado desactivando "Permitir aceleración de procesos mediante Metal", y no soluciona el problema, no se que hacer más. Te adjunto un video para que veas mejor lo que sucede. Puedes ver que una vez desaparece la máscara roja, ya no actúa ninguna más (Mate,negra,transparente etc..) Espero noticias, muchas gracias IMG_0419.mov
  6. Hola Meb Ante todo, muchas gracias por tu rápida respuesta El sistema es Big Sur, mi Mac es de 27" last 2015 16gb ram, hoy he ampliado la memoria a 32gb porque he detectado lentitud y bloqueo con otros programas, me informaron que Big Sur consume más memoria. Todavía no he probado la nueva memoria, probaré también la solución que me ofreces de desactivar "Permitir aceleración de procesos mediante Metal" Hago la prueba y te informo Gracias
  7. Cuando hago una selección con pincel de selección y paso a Perfeccionar la selección, al principio no hay problema todo correcto puedo utilizar todas las vistas(Superposicion,Mate negro y blanco, etc..), pero al cabo de 2-3- segundos desaparecen y no puedo controlar el pincel a pesar de que funciona pero no veo su posición. Cierro y vuelvo a abrir Perfección selección, funciona durante 2-3 segundos y vuelve a desaparecer. No se que pasa alguien me puede ayudar ??, gracias
  8. En Mac trabajo con Ligthroom y cuando quiero editar una foto en Affinity, Ligthroom crea una copia, la edito en Affinity y me la devuelve en formato Tiff con los cambios a Ligthroom. Soy nuevo en Affinity iPad y no logro hacer lo mismo. Desde Affinity abro una foto de la biblioteca de Photos, la edito y guardo pero vuelvo a Photos y no se ha producido ningún cambio. Lo siento pero no entiendo como debo hacerlo, por favor me pueden explicar el procedimiento ? Gracias, Vaher
×
×
  • Create New...

Important Information

Please note there is currently a delay in replying to some post. See pinned thread in the Questions forum. These are the Terms of Use you will be asked to agree to if you join the forum. | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.