Jump to content

cwollandefa

Members
  • Content Count

    18
  • Joined

  • Last visited

Posts posted by cwollandefa

  1. 12 minutes ago, carl123 said:

    With the Layers Panel visible, click the Hamburger menu on the far right of it and select Auto-scroll

    Hi, Many thanks for the quick reply. It was already set on auto scroll, this is also the case with a new document I did, just in case it was anything to do with the original one.

    Kind regards

  2. This may of been mentioned before and I do apologise if so. This was done in photo but I presume this happens with the others as well, I've chosen the donut Tool shape for which I've opened up to get part of one. The issue is with the size measurement being that it take the full size (left) of the donut instead of part size (right) of diagram attached. I had to rasterise the right image to illustrate the issue I was having

    Has this been over looked or is it a setting with I have not found yet?

    Kind Regards

    Donut.jpg

×
×
  • Create New...

Important Information

Please note there is currently a delay in replying to some post. See pinned thread in the Questions forum. These are the Terms of Use you will be asked to agree to if you join the forum. | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.