Jump to content

Recommended Posts

Hello all,


I'm using then new update ( v1.5 ) but I can't seem to find the custom spacing option.


I've added the spacing buttons to my toolbar and I've checked the layers menu under "alignment" but I can't find where I can set that all my selected objects are spaced 32px from each other. I used to be able to do that no problem and It's important for me to build custom artboard templates for my team.


Did it move, or was it removed?


Any help would be greatly appreciated.




Jimmy Xander

Share this post

Link to post
Share on other sites

Bonjour jimmyxandr,


Je pense que la solution à votre problème se trouve dans la barre du haut, sous le bouton

"organiser", voir la copie d'écran jointe.


J'espère avoir répondu à votre attente,




PS Désolé pour la traduction, mon anglais est trop mauvais, c'est donc Google qui travaille!



Hello jimmyxandr,


I think the solution to your problem is in the top bar, below the button

"Organize", see the attached screenshot.


I hope I answered your expectations,




PS Sorry for the translation, my English is too bad, so it's Google that works!


Share this post

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Create New...

Important Information

Please note the Annual Company Closure section in the Terms of Use. These are the Terms of Use you will be asked to agree to if you join the forum. | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.