Jump to content

Search the Community

Showing results for tags 'api-756'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Affinity Support
    • News and Information
    • Affinity Support & Questions
    • Feature Requests, Suggestions & Discussions
  • Learn and Share
    • Tutorials (Serif and Customer Created Tutorials)
    • Share your work
    • Resources
  • Bug Reporting
    • Report a Bug in Affinity Designer
    • Report a Bug in Affinity Photo
    • Report a Bug in Affinity Publisher
    • (Pre 1.7) Affinity Range Bugs Forums
  • Beta Software Forums
    • Affinity Designer Beta Forums
    • Affinity Photo Beta Forums
    • Affinity Publisher Beta Forums

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. This one is a bit hard to explain for me.. but while using the onscreen virtual keyboard in AP, and if i slide from the side to open another window, the keyboard disappears, but i still can type on it. I uploaded my screenrecording of this bug. If i first open another small window (sliding from the right), and then choose the type tool, everything is fine, so the bug appears only if i type first, and then slide from the right and opening so a small window. 94F25A88-F838-4145-BD35-B54CC4A4808E.MOV
×