Jump to content

Toby_y

New Members
  • Content count

    2
  • Joined

  • Last visited

  1. I forgot to mention that the fill mode was already on Alternative (Even-Odd) before I manually switched it to that.
  2. Hi, I'm trying to fill a capital 'O' without filling in the middle of it. As seen in the attached screenshots. I found a post with the same issue, there they were told to select the individual curve layers rather than the group, and then change the fill mode in the layers menu to "Alternative (Even-Odd)". However, I tried this and it didn't seem to work. Is there something I'm doing wrong or something else that might work? Cheers
×

Important Information

These are the Terms of Use you will be asked to agree to if you join the forum. | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.