Jump to content

Recommended Posts

Hi everyone,
I'm following the workbool, whittler project, and I'm currently setting the brushes.
when I have to put the mode to nozzle, in the texture tab, it doesn't stay on "nozzle" but it keeps to change to "none".
I'm using the last version of designer.
is anyone having the same issue?

Annotazione 2019-10-11 083547.jpg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

These are the Terms of Use you will be asked to agree to if you join the forum. | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.