Jump to content
Poto Lucky

How to make the dotted line a dot instead of the current hot dog shape

Recommended Posts

I'd guess it's the cap setting, Use the middle (square) one. You might need to asjust the Dash settings for the right gap.


Windows 10 Pro, I5 3.3G PC 16G RAM

Share this post


Link to post
Share on other sites

Hi Poto Lucky :)

You need to change the Dash settings at the bottom of the dialog shown in your screenshot, as the first box controls the length of the first dash - setting this to 0 will result in a round dot - you can then change the following 3 boxes to set how often these dots are shown etc.

96adef01feb8baced7c5cd5dfc144ad2.gif

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Please note the Annual Company Closure section in the Terms of Use. These are the Terms of Use you will be asked to agree to if you join the forum. | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.