Jump to content

Recommended Posts

uncheck "draw behind fill" in the stroke panel


intel core i5,  16GB 128Gb ssd win10 Pro Huion new 1060plus.

philips 272p 2560x1440px on intel HD2500 onboard graphics

Razer Tartarus Chroma

Share this post


Link to post
Share on other sites

sorry, i should have mentioned that.


intel core i5,  16GB 128Gb ssd win10 Pro Huion new 1060plus.

philips 272p 2560x1440px on intel HD2500 onboard graphics

Razer Tartarus Chroma

Share this post


Link to post
Share on other sites

The shapes have a white fill and the stroke is aligned to centre. If you align to the outside the strokes will look the same.

image.png.39fde563b28e5efa17ec4b9be1b00b60.png


Windows 7 Pro, I5 3.3G PC 16G RAM

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

These are the Terms of Use you will be asked to agree to if you join the forum. | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.