Jump to content
Sign in to follow this  
SirPL

[1.7.0.57 β] Stylistic Sets button doesn't allow to disable Set

Recommended Posts

Steps to reproduce:

  1. Create a text frame and fill it with any text.
  2. Select the text.
  3. Go to "Character" panel and enable Stylistic Set using a button in Typography section. (In case of Arial there's Stylistic Set 2 available)
  4. Perform step 3. once again in order to disable the Stylistic Set. --> Doesn't work: the Stylistic Set can't be disabled that way.

image.png.b34e21ef74728e7f4aa6494780a5e7d7.png

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×