Jump to content

Recommended Posts

The Artistic Text Tool does not display Emoji characters. Please add this to the ATT, thanks :18_kissing_heart:

Please see also the attached video, maybe I do something wrong, if so, I appreciate any help and hints.

Cheers,
Roland


Roland Rick

Roland Rick Photography
Pipobike Mountainbike Guide and Driving Instructor

iMac 27 5K Retina (Late 2013), MBP 15" Retina (Something 2013), MBP13" Retina (Early 2015)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Please note there is currently a delay in replying to some post. See pinned thread in the Questions forum. These are the Terms of Use you will be asked to agree to if you join the forum. | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.