Jump to content
MartinB78

Going mad with Style(s)

Recommended Posts

Hi Martin,

 

lot of thanks and one question:

What happens when applying the "g-buster" style?

After unchecking the one and only framing-FX the whole text (previous solide black) is gone.

Even if i recolor the background + i just see this as as a selcting-blue-line when in layer-focus???

 

Thats mysterious, so what happens when applying this style?


OSX 10.13.5  / iMac Retina 27" / AMD Radeon R9 M380 / Metall: on!

Share this post


Link to post
Share on other sites

In the fx-settings, there is a opacity percent value seting to left of the close-button. At 100% your text is fully visible again. I don't know how it's called in engish, because i use german version of AF.

Share this post


Link to post
Share on other sites

I need help here please. When importing brushes I just have to double click on the file and it automatically is being imported.

This does not work with styles though. What am I doing wrong here?

What do I have to do to import styles?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Please note the Annual Company Closure section in the Terms of Use. These are the Terms of Use you will be asked to agree to if you join the forum. | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.