Jump to content
Sign in to follow this  
Xenol

AD: Hide objects outside of workspace?

Recommended Posts

I don't know what setting I've accidentally clicked, but in AD I'm currently seeing all the shapes outside of the defined workspace. How do I hide them again, they're really distracting.

post-36350-0-71569700-1485943038_thumb.png

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

These are the Terms of Use you will be asked to agree to if you join the forum. | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.