Jump to content
Sign in to follow this  
Bazu

[Fixed] [AD] Paragraph leading bug

Recommended Posts

Hi,

 

After upgrading AD to 1.5.1 cannot change paragraph leading using Height %, after choosing desired value it reset's to auto one.

 

More chance of success with changing paragraph leading using "Exact", but sometime it also behaves similar way and reset to auto.

Share this post


Link to post
Share on other sites

I'm having this issue as well. If I try to use % height, it completely screws up the paragraph leading dropdown and I can no longer set it, except by exact points or default.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Please note the Annual Company Closure section in the Terms of Use. These are the Terms of Use you will be asked to agree to if you join the forum. | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.