When I group objects which includes text, it resizes all the text. How do I disable this auto-resize?