Jump to content

Recommended Posts

1 hour ago, Pauls said:

Can you confirm what you are finding and what you are replacing with please

Sure, I record that, It is on the video, but I will tell you : 
Finding:' (apostrophe)
Replacing: (Nothing)

Share this post


Link to post
Share on other sites

It's crashing in the OpenGL code but I've not been able to recreate the crash. Can you screenshot the performance preferences options please.

 

It may also be worthing checking for video driver updates


Living the Dream since 1964 - about 24 years left

Share this post


Link to post
Share on other sites

Apologies for the delay  - is this still ocurring for you? The find and replace is working in my latest build


Living the Dream since 1964 - about 24 years left

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Please note the Annual Company Closure section in the Terms of Use. These are the Terms of Use you will be asked to agree to if you join the forum. | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.