Jump to content

Search the Community

Showing results for tags 'volltonfarbe'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Affinity Support
    • News and Information
    • Affinity Support & Questions
    • Feature Requests, Suggestions & Discussions
  • Learn and Share
    • Tutorials (Serif and Customer Created Tutorials)
    • Share your work
    • Resources
  • Bug Reporting
    • Report a Bug in Affinity Designer
    • Report a Bug in Affinity Photo
    • Report a Bug in Affinity Publisher
    • (Pre 1.7) Affinity Range Bugs Forums
  • Beta Software Forums
    • Affinity Designer Beta Forums
    • Affinity Photo Beta Forums
    • Affinity Publisher Beta Forums

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hi everyone. I looked through the forum but wasn't able to find a guide on this one. Here's my issue: I'm creating a business card for printing through an online printing company. There's a special effect we want to add (partial clear paint for a special haptic). This effect requires the document to have a separate layer with a fifth (additional) solid color (Volltonfarbe) besides CMYK. I did find the funtionality to add global colors, did check the box for "Schmuckfarbe" and "├ťberdrucken" (very important for the effect) and assign this color to my shape. Once I export, however, to PDF/X-3:2003 and i run the file through Adobe XI Pro Preflight, there's no "├╝berdrucken" and no "Volltonfarbe" detected. I've been trying different things and googling the issue since yesterday, but haven't had any success. If you need anything from me for better analysing my issue, please let me know. Thank you so much! JSR*
×