Jump to content

Search the Community

Showing results for tags 'helpline'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Affinity Support Forums
    • News and Information
    • Affinity Support & Questions
    • Feature Requests & Feedback
    • Bugs in Affinity Designer & Affinity Photo
  • Learn and Share
    • Tutorials (Serif and Customer Created Tutorials)
    • Share your work
    • Resources
  • Affinity Beta Software Forums
    • Affinity Designer Beta Forums
    • Affinity Photo Beta Forums
    • Affinity Publisher Beta Forums

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Would be great to define different colours for the helplines (activate one or more and choose the colour). Also the ability to delete one after activating it by just pressing the delete-button on the Keyboard.
  2. I created a new artboard (Briefpapier) and placed the Logo there. Then I started configuring the helplines on this new artboard. Suddenly the Logo fades. I canĀ“t find any reason for this. When I grab the Logo and move it on the other Artboard on the left, the color is back to normal. The same happens when I copy and paste the Logo into the new artboard. Please help :-) Thank you
×