Jump to content

Search the Community

Showing results for tags 'gaussian blurr'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Affinity Support
    • News and Information
    • Affinity Support & Questions
    • Feature Requests, Suggestions & Discussions
  • Learn and Share
    • Tutorials (Serif and Customer Created Tutorials)
    • Share your work
    • Resources
  • Bug Reporting
    • Report a Bug in Affinity Designer
    • Report a Bug in Affinity Photo
    • Report a Bug in Affinity Publisher
    • (Pre 1.7) Affinity Range Bugs Forums
  • Beta Software Forums
    • Affinity Designer Beta Forums
    • Affinity Photo Beta Forums
    • Affinity Publisher Beta Forums

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hi friends, I have to report a really impossible and fastidious bug that I have detected in my APH app. Each time that I am applying a Live Gaussian Blur Filter to an image ( in this case it is a selected one in its own layer) there appears and does increase in visibility, a sort of big gridding lines that are not of course tolerable for my purpose. These lines are of a purple colour and not specially discret. As the launching has been very recently I guess that this problem will be solved out very soon. Meanwhile, at least today, I cannot use this filter. I thank you for your splendid help that you are always offering and hope that you will find the solution for this problem. Greetings from Bilbao, Spain. Rossa
×