Jump to content

Search the Community

Showing results for tags 'context toobar'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Affinity Support
    • News and Information
    • Affinity Support & Questions
    • Feature Requests & Suggestions
  • Learn and Share
    • Tutorials (Serif and Customer Created Tutorials)
    • Share your work
    • Resources
  • Bug Reporting
    • Report a Bug in Affinity Designer
    • Report a Bug in Affinity Photo
    • Report a Bug in Affinity Publisher
    • (Pre 1.7) Affinity Range Bugs Forums
  • Beta Software Forums
    • Affinity Designer Beta Forums
    • Affinity Photo Beta Forums
    • Affinity Publisher Beta Forums

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. Hi the context tool bar at the bottom of the screen makes me change contextes with the palm of my right hand during sketching. This happens a lot and it‘s very annoying. I would really appriciate, if I could move this Toolbar on the left side or to the top of the screen. Thanks regards, Rogr
  2. Win 7, Aff Photo, v 1.8.3.641, LG W2442PA I used to use the Light UI but have switched to the Dark UI. With the Light UI I could easily tell from the Context Toolbar which file I was working on when I had two files up with identical images. With the Dark UI it is nearly impossible for me to tell at a glance which file I have up. It makes no difference if the ambient light in my studio is high or low. Could you make the Context Toolbar of the file that's on the screen in the Dark mode a significantly lighter shade of grey? That would be a great help, even more so when I am mucking around with three or more files open.
  3. My Context Toolbar has disappeared and nothing seems to bring it back, even clicking it visible and invisible in my Studio. I saw a post that this recently happened to someone working in AP with the solution that he used a reset to get it back. This may be a bug in AD also. I am working with a two year old Mac laptop.
×
×
  • Create New...

Important Information

Please note the Annual Company Closure section in the Terms of Use. These are the Terms of Use you will be asked to agree to if you join the forum. | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.