Jump to content

Search the Community

Showing results for tags 'configure'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Affinity Support
    • News and Information
    • Affinity Support & Questions
    • Feature Requests & Suggestions
  • Learn and Share
    • Tutorials (Serif and Customer Created Tutorials)
    • Share your work
    • Resources
  • Bug Reporting
    • Report a Bug in Affinity Designer
    • Report a Bug in Affinity Photo
    • Report a Bug in Affinity Publisher
    • (Pre 1.7) Affinity Range Bugs Forums
  • Beta Software Forums
    • Affinity Designer Beta Forums
    • Affinity Photo Beta Forums
    • Affinity Publisher Beta Forums

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. Export Persona configure common path is not working. Running Designer app on Windows 10. I type or copy & paste the path into the "Path:" field, but when I export the slice/slices all it does is create folders for the given path locations and saves the JPG slices in the last designated folder location. Shouldn't the app be locating the existing directory path, NOT recreating folders (highlighted in red) for the path entered in the "Path:" field? I noticed in "Path:" field the colon after C (C:\...) does not show up in the path name (C\...) when typed or copy & pasted in. Could that have something to do with it? See attached screen shots. Best, Carl
  2. Hi , i just configured several Brushes for an Architectural Company , containing or example trees for brushtips and so on.. We´ve got about 120 affinity seats here at the moment. Can i instlall all those new configured brushes over the network , where would we have to copy them , what ini´s would have to be changed for this and how... ? any workflows for this available ? greetings and thanks from Hamburg.. Tom
  3. Hi everyone, just a quick question.. i had a crash using the live adjustment layer "perspective", and after reopening affinity Photo, the program supposed to use (dont know the exact name) well the "Autobackup" the last version... is there some sort of autobackup.... autosave ? when its in there, can i configure the path and the time how often to save it ? thanks, Tom
×
×
  • Create New...

Important Information

Please note the Annual Company Closure section in the Terms of Use. These are the Terms of Use you will be asked to agree to if you join the forum. | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.