Jump to content

Search the Community

Showing results for tags 'advanced metadata'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Affinity Support
    • News and Information
    • Affinity Support & Questions
    • Feature Requests & Suggestions
  • Learn and Share
    • Tutorials (Serif and Customer Created Tutorials)
    • Share your work
    • Resources
  • Bug Reporting
    • Report a Bug in Affinity Designer
    • Report a Bug in Affinity Photo
    • Report a Bug in Affinity Publisher
    • (Pre 1.7) Affinity Range Bugs Forums
  • Beta Software Forums
    • Affinity Designer Beta Forums
    • Affinity Photo Beta Forums
    • Affinity Publisher Beta Forums

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. I still managed to encounter a problem today in the Publisher. I eventually tracked it down to 4 '0' sized image.tif on a page which came in with copying a table from Excel. The thread on export to PDF crashing gave me the clue to look at Resources, and that is where I saw them, and then had to work out how to copy a formatted table without them appearing. This turned out to be the difference between 'Advanced Metafile' Pasting which crashes, and 'Metafile' Pasting which did not. Hope that save someone else the time and gives clues to the coders as to how to avoid it. 
×