Jump to content
You must now use your email address to sign in [click for more info] ×

Search the Community

Showing results for tags 'trasparency'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Affinity Support
    • News and Information
    • Frequently Asked Questions
    • Affinity Support & Questions
    • Feedback & Suggestions
  • Learn and Share
    • Tutorials (Staff and Customer Created Tutorials)
    • Share your work
    • Resources
  • Bug Reporting
    • V2 Bugs found on macOS
    • V2 Bugs found on Windows
    • V2 Bugs found on iPad
    • Reports of Bugs in Affinity Version 1 applications
  • Beta Software Forums
    • 2.5 Beta New Features and Improvements
    • Other New Bugs and Issues in the Betas
    • Beta Software Program Members Area
    • [ARCHIVE] Reports from earlier Affinity betas

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Location


Interests


Member Title

Found 1 result

  1. Hi, i did check and search everywhere (Iat least I hope) before to open this thread. The problem is PDF seems ignoring the transparency i applied on those lines (i attached PDF and afpub file). It work if I apply the transparency to any single lines and doesn't work (no matter which type of PDF) when I apply the transparency to the group of those lines. I did try with square objects etc with always same result as you can see from the PDF. Did I something wrong or is a bug? Thanks in advance to anyone can help. test.pdf Test.afpub Test 2.pdf Test 2.afpub
×
×
  • Create New...

Important Information

Terms of Use | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.