Jump to content
You must now use your email address to sign in [click for more info] ×

Search the Community

Showing results for tags 'afd-3939'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Affinity Support
    • News and Information
    • Frequently Asked Questions
    • Affinity Support & Questions
    • Feedback & Suggestions
  • Learn and Share
    • Tutorials (Serif and Customer Created Tutorials)
    • Share your work
    • Resources
  • Bug Reporting
    • V2 Bugs found on macOS
    • V2 Bugs found on Windows
    • V2 Bugs found on iPad
    • Reports of Bugs in Affinity Version 1 applications
  • Beta Software Forums
    • 2.4 New Features and Improvements
    • Other New Bugs and Issues in the Betas
    • Beta Software Program Members Area
    • [ARCHIVE] Reports from earlier Affinity betas

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Location


Interests


Member Title

Found 2 results

  1. Hi there! Some time ago, I made this Topic, about Expand Stroke issues. I made a new test and I see that this use case got a bit worse in the 1.10.1.1142 version: I attached the source file. Best regards!
  2. Hi there! Just to let you know. I made a little Test and shared the results on the Beta forum. Now, I've tried and on one hand, the result is the same. On another hand, the result is a bit worse. The images below explain what I mean: I attached the file so you can take a look and can investigate this better. Best regards! Expand Test 3.afdesign
×
×
  • Create New...

Important Information

Terms of Use | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.