Jump to content

grahamstinson

New Members
  • Content Count

    1
  • Joined

  • Last visited

  1. I'm in the same boat, and have been experimenting. What I've found is that if you set the resolution to 96 dpi and turn all additional options to OFF (deselected), the SVG will output at 100% size. I haven't tested that thoroughly, but I managed to get it to work on one of my projects. Please let me know if that works for you too.
×
×
  • Create New...

Important Information

Please note there is currently a delay in replying to some post. See pinned thread in the Questions forum. These are the Terms of Use you will be asked to agree to if you join the forum. | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.